Plugin CQS läuft unter Wordpress 2.3.x als Spam melden?